Follow

Nutzt einer von Euch das "WP GDPR Compliance"-Plugin? Dann solltet ihr sofort updaten! Im Forum häufen sich die Meldungen, dass eine darin befindliche SIcherheitslücke bereits aktiv ausgenutzt wird.

Oder besser: Überlegt, ob ihr dieses Plugin wirklich braucht…

Sign in to participate in the conversation
WP-Social.net

The social network of the future: No ads, no corporate surveillance, ethical design, and decentralization! Own your data with Mastodon!